<[Probleme] Impossible de démarrer Cross 1000

[Probleme] Impossible de démarrer Cross 1000

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Dim 30 Mar 2014 - 18:45

Bon la poisse commence

j'ai essayé de faire du 1000 acheté à Oborandy ce samedi

Chez lui le skate fonctionnait nickel et chez moi rien à faire

j'ai branché un bloc SLA (qui va sur nos 3 autres skates) e contrôleur allume le voyant néanmoins on entend vers l'avant du skate (la ou y'a l'antenne) un bip bip bip bip comme dans les films quand une bombe à déclenché son compte à rebours

Résultat impossible d'en faire (la blaze)

Sauriez vous de quoi ça peut venir ?

A l'origine c'était un 1000W Brushless avec un Li 12 de chez EVO

De plus, quand je branche ma lithium (du soleil levant et qui fonctionne sur les autres skates aussi) on dirait qu'elle n'est pas détecté alors je me pose des questions.

Le skate n'a apparemment pas ridé depuis 2 ans mais tout est nickel et avec sa batterie EVO il n'avait aucun soucis


Merci de votre aide car la je suis perdu

benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  malouin le Dim 30 Mar 2014 - 19:01

Si tu l as essayer chez lui et qu il fonctionnait, rappel le...ou alors ç est l air de chez toi  lol!
Ta teleco du 1000 bip quand tu l allumes ?

_________________
e nosno downhill (une copie de celui de Christian et transmis au président)
airwheel x3, gotway 18 Msuper2
Crazy cart
E trott
malouin
malouin
Modérateur
Modérateur

Localisation : St Malo De Guersac
Messages : 1415
Date d'inscription : 28/11/2012
Age : 39

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Dim 30 Mar 2014 - 19:03

faut que j'éclaircisse cette histoire de bip bip avant de dire qu'il est pourri.

Parce que dans son appart pas de soucis ça détectait et roulait mais y'avait pas ces bip bip , faut que je poursuive les investigations mais si c'est arrivé à quelqu'un ça peut servir
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Dim 30 Mar 2014 - 19:26

euh comme l'autre post, il est normal que le 1000 bip tant que tu n'a pas allumé la télécommande...de plus les contrôleurs 1000 supporte mal les Li non officielle...

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Dim 30 Mar 2014 - 19:32

Ah c'est pas cool ça. pourtant sur le 800 je met la telco en route, le contrôleur et en 1 secondes un bip long sonne et hop en route, là au bout de 10 secondes il gueule encore. peut être des interférences je sais pas, pourtant rien de + ni de -  que quand je prends mon 800.

Donc en gros, lorsque j'allume le contrôleur, je met la telco sur I et j'attends qu'il arrête de bipper comme un malade, signe qu'il aura détecté la télécommande ?

Sinon comment ça se fait que sur un 800 la LI ne pose aucun soucis et sur le 1000 il est dur en affaire ? parce que si je ne peux utiliser ma LI, malheureusement passer d'un 800 LI à un 1000 Plomb ne représente pas grand intérêt de ce que j'ai lu... Sad
y'a pas une astuce pour qu'il la tolère mieux ? parce que le 800 EVO de mon père lui l'accepte sans sourciller
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  malouin le Dim 30 Mar 2014 - 19:38

Avec une vrai batterie il fonctionne alors  ou pas Question 

_________________
e nosno downhill (une copie de celui de Christian et transmis au président)
airwheel x3, gotway 18 Msuper2
Crazy cart
E trott
malouin
malouin
Modérateur
Modérateur

Localisation : St Malo De Guersac
Messages : 1415
Date d'inscription : 28/11/2012
Age : 39

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Dim 30 Mar 2014 - 19:40

Pour ton 1000, c'est plutôt un problème de téléco, normalement dès que tu allumes ta téléco le sk8 arrête de bipper.


Dernière édition par cenek le Dim 30 Mar 2014 - 20:03, édité 1 fois

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Dim 30 Mar 2014 - 19:43

Ok merci de toutes tes infos, je vais regarder ça demain soir parce que vu son état irréprochable (on le croirait neuf, il a servi 2 fois) je pense que le soucis vient de moi

Je vais changer la pile de la telco, la 9V chinoise fournie à l'origine est peut etre elle aussi fatiguée et peut faire tout merder je pense
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Dim 30 Mar 2014 - 19:54

C'est clair que tout vient peut être de là...

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Dim 30 Mar 2014 - 19:56

Parce que sur le premier 800 tout hurlait, on a changé la batterie, redémarré, ça a repris 30 sec puis jamais ça se connectait et à un moment on s'est dit
"Tiens si on changeait la pile de la telco ?" et là notre ride s'est terminé tranquille et l'adrénaline et la peur de rentrer à pied sont retombés

J'essaye demain et je ferais un retour de la chose Wink
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  takoon le Dim 30 Mar 2014 - 20:42

Il faut lier la télécommande au contrôleur...
Allume le skate puis télécommande éteint tu appui sur un petit bouton sous la pile! Il est bien caché... Sur le circuit imprimer... Un petit bouton noir! Il un petit tourne vis pour l'atteindre ou des doigts très fin!
Ça bip et hop c'est parti!
Je peu pas te faire de phot je suis au taf demain...
Je ne vois que ça!

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
takoon
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 41

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  RisEric le Lun 31 Mar 2014 - 8:14

Je rejoins les collègues pour le bip bip... c'est normal... il ne fonctionne pas comme le 800... Si bip bip il y a cela veut dire que tout va bien côté e-sk8 mais qu'il ne détecte pas ta télécommande... Donc voir cette dernière... Perso habitué du 800, la télec 1000 me bouffe vraiment les piles et me préviens pas quand elles fatiguent, je ne l'explique pas... donc toujours avoir des piles au top...

Pour ton second problème.... il a déjà été constaté par le passé que les 1000 n'acceptent pas des li12 achetées en direct... sur les mêmes skates pour autant les li15 fonctionnent... L'info a été remonté à des gens bien placés... aucune explication... et certainement...rien à faire... hormis revendre ta li12 pour racheter une li15...
RisEric
RisEric
Modérateur
Modérateur

Localisation : Sarrebourg (57) mais peux rider 67/54.... voir toute la France si invitation !
Messages : 819
Date d'inscription : 09/06/2011
Age : 41

http://hoff-riser.over-blog.fr/

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Lun 31 Mar 2014 - 8:57

les Li15 peuvent déconner également...

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  RisEric le Lun 31 Mar 2014 - 9:05

cenek a écrit:les Li15 peuvent déconner également...

Nos planches de "l'Est" 1000v2 ... n'acceptent pas une des 12... juste les 15.... même fournisseur.... Il serait intéressant de voir ça durant le prochain événement... peut être que certaines li12 et li15 passeraient sur certains 1000 et pas d'autres... Les gars pourraient s'arranger pour des échanges... On revient à l'idée de la susceptibilité de certain contrôleur... et non de la fabrication même de la lifepo... et à la nécessité d'acheter de l'officiel pour être sur de ne pas avoir de problème...
RisEric
RisEric
Modérateur
Modérateur

Localisation : Sarrebourg (57) mais peux rider 67/54.... voir toute la France si invitation !
Messages : 819
Date d'inscription : 09/06/2011
Age : 41

http://hoff-riser.over-blog.fr/

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Lun 31 Mar 2014 - 9:36

va pour une session gang bang de batterie  Razz 

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  chris le Lun 31 Mar 2014 - 9:45

lol! yes ....
le mien accepte tout  lol!

par contre en effet la teleco bouffe de la pile a grande vitesse ..... vive les 9v rechargeables
chris
chris

Localisation : Trignac
Messages : 566
Date d'inscription : 30/05/2011
Age : 47

http://www.chris-kitesk8.book.fr

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  Christian le Lun 31 Mar 2014 - 10:03

Les contrôleurs sont programmés pour déclencher la coupure en dessous d'une certaine tension, ça vient sans doute de là.

_________________
Christian Very Happy fana de kite-MTB et e-MTB

- Dirtsurfer électrique Flexideck DH 20"  36V 800 W
- TUTORIEL de montage d'un mountainboard électrique e-noSno brushless 2 x 2400W 24V lithium
Christian
Christian
Modérateur
Modérateur

Localisation : Alpes (région Grenoble 38) et Pornichet, St Brévin (44)... en été
Messages : 2962
Date d'inscription : 13/10/2010
Age : 52

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  takoon le Lun 31 Mar 2014 - 15:37

et le mien ne voulais pas d'une officiel de rogueleader a jabelines..... d'ailleurs le tient aussi chris je crois...

d'ailleurs vivement pas qu'on roule ensemble....va y avoir accident  Laughing 

et christian! crois tu qu'il serai possible de trouvé une manière de rentré dans se controleur pour le paramètre différemment?

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
takoon
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 41

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  Christian le Lun 31 Mar 2014 - 16:35

J'espère bien, il faudrait que j'en ai un sous la main pour voir ça.

_________________
Christian Very Happy fana de kite-MTB et e-MTB

- Dirtsurfer électrique Flexideck DH 20"  36V 800 W
- TUTORIEL de montage d'un mountainboard électrique e-noSno brushless 2 x 2400W 24V lithium
Christian
Christian
Modérateur
Modérateur

Localisation : Alpes (région Grenoble 38) et Pornichet, St Brévin (44)... en été
Messages : 2962
Date d'inscription : 13/10/2010
Age : 52

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  cenek le Lun 31 Mar 2014 - 18:27

je peux te prêter ça au rasso...a emmener chez toi si besoin!!!

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
cenek
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Lun 31 Mar 2014 - 20:12

Si Christian arrive à régler le pb je dit BRAVO !
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  takoon le Lun 31 Mar 2014 - 22:15

tu as pas trouvé le bouton?
il est la!
[Probleme] Impossible de démarrer Cross 1000 Telc10

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
takoon
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 41

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  benji76 le Mar 1 Avr 2014 - 6:22

Je regarde ce soir, mais maintenant je vois ou il est

Je teste et vous redit Wink
benji76
benji76

Localisation : Rouen
Messages : 169
Date d'inscription : 24/12/2013
Age : 33

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  chris le Mar 1 Avr 2014 - 8:42

takoon a écrit:et le mien ne voulais pas d'une officiel de rogueleader a jabelines..... d'ailleurs le tient aussi chris je crois...

d'ailleurs vivement pas qu'on roule ensemble....va y avoir accident  Laughing 

et christian! crois tu qu'il serai possible  de trouvé une manière de rentré dans se controleur pour le paramètre différemment?

 geek pas essayer celle de Rogue

heuu si on roule ensemble je prends mon 800 .... pas fou non plus  lol! 
chris
chris

Localisation : Trignac
Messages : 566
Date d'inscription : 30/05/2011
Age : 47

http://www.chris-kitesk8.book.fr

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  takoon le Mar 1 Avr 2014 - 11:10

Rohhh tu est pas drôle  Razz 

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
takoon
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 41

http://www.kitesk8.com

Revenir en haut Aller en bas

[Probleme] Impossible de démarrer Cross 1000 Empty Re: [Probleme] Impossible de démarrer Cross 1000

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum