<premier ride et probleme

premier ride et probleme

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

premier ride et probleme

Message  spooky le Sam 30 Aoû 2014 - 16:03

bonjour a tous,

ce matin un mail que mon colis est arrivé, ni une ni deux, je pars le chercher.
une fois a la maison je déballe le carton, tout y est, evo 1000 v2, batterie lithium 12, télécommande et hook.
il aurait pu faire un conditionnement plus protecteur, enfin bref tout est en bon état,
mise a part que le moteur et le contrôleur est rayé et que quelque "aillette" ont eu comme des coups.
j'ai chargé la batterie et appelé "azerty" pour une p'tite session découverte.

allé hop, départ, c'est pas mal, ca avance, ca tourne (enfin j'essaie) mais bon il avance pas.
on regarde avec "azerty" et le switch est a l'envers par rapport au dessin, pas trop grave.
après 7 km plus rien, déjà plus grave.
on fume une clope et la.... il repart MAIS car il y a toujours un mais,
le moteur a du mal. je m'explique :
> les roues levées, la roue motrice tourne,
> les roues au sol, le skate avance mais le moteur donne des à-coups.
Puis, moi dessus, plus rien. Je dois donner des coups de hanches pour le lancer mais il fait un bruit bizarre et pas de puissance.

donc, avec "azerty", on a :
- changé la pile de la télécommande > toujours rien
- changé la batterie > encore et toujours rien
- regardé si rien ne bloquait la courroie, > ben .... rien. Aucune réaction.


une autre chose, sur le moteur il y a un fil (vert/jaune) coupé au raz du moteur, Est-ce Normal ???

qui a une idée, une piste svp ????
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Azerty57000 le Sam 30 Aoû 2014 - 16:12

Bon mise à part la poisse de "Azerty" Razz

Tu aurais pu rajouter que le contrôleur était bouillant à la fin de la session
avatar
Azerty57000

Localisation : Metz
Messages : 506
Date d'inscription : 03/01/2014
Age : 32

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  takoon le Sam 30 Aoû 2014 - 16:19

spooky a écrit:
donc, avec "azerty", on a :
- changé la pile de la télécommande > toujours rien
- changé la batterie > encore et toujours rien
- regardé si rien ne bloquait la courroie, > ben .... rien. Aucune réaction.
Vous avez pensez a contacter le revendeur? neuf ou occaz?
et qu'entend tu par "le switch"?

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
avatar
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Sam 30 Aoû 2014 - 17:07

Il est tout neuf.
Pas contacté car un samedi a 18h rien est ouvert
Le switch c'est l'inter dans la télécommande pour changer de mode débutant intermédiaire ou expert
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Sam 30 Aoû 2014 - 17:18

Azerty57000 a écrit:Bon mise à part la poisse de "Azerty"  Razz

Tu aurais pu rajouter que le contrôleur était bouillant à la fin de la session

Oui aussi
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  takoon le Sam 30 Aoû 2014 - 17:21

ah ouais...c'est la looze.... Crying or Very sad

_________________
Gotway mcm 14" 380wh et Msuper 18" 850wh
avatar
takoon
Admin
Admin

Localisation : ile et vilaine
Messages : 3221
Date d'inscription : 03/09/2010
Age : 39

http://www.kitesk8.com

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Sam 30 Aoû 2014 - 18:59

Je viens de charger au max la batterie et toujours pareil Mad

Voici une photo de ce fameux fil
Question

www.servimg.com/image_preview.php?i=390&u=12471211][/url]
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  cenek le Sam 30 Aoû 2014 - 19:40

ce fil est important.... la looze, tu n'as plus qu'à contacter le vendeur pour un retour/échange Rolling Eyes

_________________
kitesk8 et e-ride-earth team

e-epsilon 6S
Crazy cart
avatar
cenek
Modérateur
Modérateur

Localisation : loire atlantique
Messages : 3272
Date d'inscription : 06/10/2010
Age : 38

http://www.kitesk8.com

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  mickaelkael le Dim 31 Aoû 2014 - 10:33

Si tu ride avec "Azerty" c'est la poisse assuré hihihi. je dég pour toi.
avatar
mickaelkael

Localisation : Luxey (Landes)
Messages : 524
Date d'inscription : 13/11/2012
Age : 36

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Christian le Dim 31 Aoû 2014 - 11:54

Un fil de masse vu sa couleur ?
Ca peut expliquer pourquoi le moteur tourne quand même à bas régime seulement, les parties métalliques en contact assurent le retour du courant mais pas pour de fortes intensités.

_________________
Christian Very Happy fana de kite-MTB et e-MTB

- Dirtsurfer électrique Flexideck DH 20"  36V 800 W
- TUTORIEL de montage d'un mountainboard électrique e-noSno brushless 2 x 2400W 24V lithium
avatar
Christian
Modérateur
Modérateur

Localisation : Alpes (région Grenoble 38) et Pornichet, St Brévin (44)... en été
Messages : 2962
Date d'inscription : 13/10/2010
Age : 51

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Azerty57000 le Dim 31 Aoû 2014 - 13:21

mickaelkael a écrit:Si tu ride avec "Azerty" c'est la poisse assuré hihihi. je dég pour toi.

Lol Razz
I love you une session sans une panne c'est pas une vrai session I love you

Il y a toujours RISERIC avec :

avatar
Azerty57000

Localisation : Metz
Messages : 506
Date d'inscription : 03/01/2014
Age : 32

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  SniperZep le Dim 31 Aoû 2014 - 20:04

C'est bien un fil de masse. En effet, il est relié au truc arrière qui lui même n'est relié... à rien en fait (liaison au bois de la planche et aux roues en caoutchouc à travers les roulements) des matériaux isolants donc.
Dans un moteur DC brushed seuls deux fils sont nécessaires au fonctionnement.
Pour moi, ce fil n'est présent que pour les décharges électrostatiques (dues aux bobinages et aux aimants qui gardent constamment un courant résiduels (principe de démarrage génératif d'une éolienne pour l'excitation du rotor d'un moteur série) qui peuvent remonter vers le contrôleur et l’endommager (car décharges de tensions plus élevées de courtes durées de type inductives).
Par contre, vu la liaison auquel il est fait je doute de son utilité.

Qu'en penses tu Christian ?
avatar
SniperZep

Localisation : Rennes
Messages : 5
Date d'inscription : 25/08/2014
Age : 36

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Christian le Lun 1 Sep 2014 - 8:26

Un fil de masse relié au bois,c'est inutile Razz
Ca sent le fil coupé ou une cosse de branchement mal sertie ?

_________________
Christian Very Happy fana de kite-MTB et e-MTB

- Dirtsurfer électrique Flexideck DH 20"  36V 800 W
- TUTORIEL de montage d'un mountainboard électrique e-noSno brushless 2 x 2400W 24V lithium
avatar
Christian
Modérateur
Modérateur

Localisation : Alpes (région Grenoble 38) et Pornichet, St Brévin (44)... en été
Messages : 2962
Date d'inscription : 13/10/2010
Age : 51

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Lun 1 Sep 2014 - 14:05

Je n'arrive pas a les joindre au téléphone donc je leur ai fait un mail.
J'attends leur reponse.

Finalement j'ai réussi a joindre quelqu'un,
Il m'envoie un mouveau contrôleur.

J'attends avec impatience.

Affaire à suivre
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Azerty57000 le Lun 1 Sep 2014 - 18:05

Bon bah si c'est le contrôleur tant mieux tu testera et tu nous diras Very Happy
avatar
Azerty57000

Localisation : Metz
Messages : 506
Date d'inscription : 03/01/2014
Age : 32

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Lun 1 Sep 2014 - 18:21

Ouaip Wink

Et d'après lui le fils c'est normal.
Qui a vérifier sur le sien Question
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  SniperZep le Lun 1 Sep 2014 - 19:41

Et bien moi je confirme que mon fil de masse est bien relié au truc arrière donc au bois et à la roue en caoutchouc donc inutile en tant que masse reliée à la terre. (j'ai un amperskate 800 SLA).
Je soutiens quand même mon dernier poste sur son utilité !
avatar
SniperZep

Localisation : Rennes
Messages : 5
Date d'inscription : 25/08/2014
Age : 36

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Greg - Evo-Skate le Mer 3 Sep 2014 - 13:12

Bonjour à tous,

Sur les dernières versions de Evo-Skate, les fils de masse sont systématiquement coupés en sortie de moteur.
Sur les version précédentes, ils sont relié au trucks, qui n'est relié à rien, donc ne sert à rien...
Par souci de simplification, les fils ont été coupé en sorti de moteur, ça fait un truc de moins à 'traîner'...

Donc le problème ne vient pas du fils de masse.

Je pense que le problème vient du contrôleur, Benoit as envoyé un controleur en garantie.

Désolé pour le souci, mais ca arrive, et c'est pour cela que le S.A.V et la garantie existe... cependant, je comprend que ce ne soit pas agréable quand ca arrive...

A+
Greg

Greg - Evo-Skate

Localisation : Pornichet
Messages : 11
Date d'inscription : 10/11/2013
Age : 37

http://www.evo_skate.com

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Mer 3 Sep 2014 - 13:28

Merci pour ces précisions.

Et grand merci pour la réactivité et gentillesse du s.a.v
Normalement je reçois le mouveau contrôleur demain et ca tombe bien car rien de prévu l'après midi.

A demain pour le verdict Wink
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Jeu 4 Sep 2014 - 15:39

Verdict... Roulement de tambour,
Quel suspense....

Et ben c'est pareil Sad
J'ai laissé un mesage, j'attends qu'on me reconract.
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Christian le Jeu 4 Sep 2014 - 16:16

Tu as un multimètre ?

_________________
Christian Very Happy fana de kite-MTB et e-MTB

- Dirtsurfer électrique Flexideck DH 20"  36V 800 W
- TUTORIEL de montage d'un mountainboard électrique e-noSno brushless 2 x 2400W 24V lithium
avatar
Christian
Modérateur
Modérateur

Localisation : Alpes (région Grenoble 38) et Pornichet, St Brévin (44)... en été
Messages : 2962
Date d'inscription : 13/10/2010
Age : 51

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Jeu 4 Sep 2014 - 16:23

Oui, tu penses a quoi?
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Ven 5 Sep 2014 - 13:26

Je viens d'appeler evo et il m'envoie un mouveau moteur.
... Affaire à suivre...
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Azerty57000 le Ven 5 Sep 2014 - 17:15

Bah bientôt les grosses sessions ! Twisted Evil
avatar
Azerty57000

Localisation : Metz
Messages : 506
Date d'inscription : 03/01/2014
Age : 32

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  spooky le Ven 5 Sep 2014 - 17:45

J'espère...

Je suis deja en mode tuning Razz
Led rouge arrière pour la sécurité
Wattmetre pour éviter les galères, enfin essayer du moins
J'en parlerai dans un autre post.
avatar
spooky

Localisation : metz 57
Messages : 49
Date d'inscription : 18/07/2014
Age : 35

Revenir en haut Aller en bas

Re: premier ride et probleme

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum